Cisco CCNP 642-832 TSHOOT Ticket 5 – R1 ACL

Ensurepass
In this post  CCNP 642-832 TSHOOT TROUBLE TICKETS (TT) Questions, i have introduced the trouble tickets questions of 642-832 exam.

And you can reading it carefully, any questions then contact me.

Also, i have uploaded the topology.  Lab-Sim Topology.pdf

Solution Guide:

Client is not able to ping the server. Except for R1, no one else can ping the server. (use ipv4 Layer 3)

Problem:on R1 acl blocking ip

Configuration on R1

router bgp 65001
no synchronization
bgp log-neighbor-changes
network 209.65.200.224 mask 255.255.255.252

neighbor 209.65.200.226 remote-as 65002
no auto-summary
!
access-list 30 permit host 209.65.200.241
access-list 30 deny 10.1.0.0 0.0.255.255
access-list 30 deny 10.2.0.0 0.0.255.255
!
interface Serial0/0/0/1
ip address 209.65.200.224 255.255.255.252
ip nat outside

ip access-group 30 in

Answer: add permit 209.65.200.224 0.0.0.3 command to R1′s ACL

Ans1) R1
Ans2) IP Access list
Ans3) Add permit 209.65.200.224 0.0.0.3 to R1′s ACL

Ensurepass offers Latest 2013 642-832 Real Exam Questions , help you to pass exam 100%.

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.