CCNP 642-832 TSHOOT Ticket 4 – NAT ACL Study Guide

Ensurepass
In this post  CCNP 642-832 TSHOOT TROUBLE TICKETS (TT) Questions, i have introduced the trouble tickets questions of 642-832 exam.

And you can reading it carefully, any questions then contact me.

Also, i have uploaded the topology.  Lab-Sim Topology.pdf

Solution Guide:

Client 1 & 2 are not able to ping the web server 209.65.200.241, but all the routers & DSW1,2 can ping the server.

 

NAT problem. (use ipv4 Layer 3)
problem on R1 Nat acl

Configuration on R1

ip nat inside source list nat_pool interface s0/0/0/1 overload

ip access-list standard nat_pool
permit 10.1.0.0
!
interface serial0/0/0/1
ip address 209.65.200.224 255.255.255.252
ip nat outside
!
interface Serial0/0/0/0.12
ip address 10.1.1.1 255.255.255.252
ip nat inside
ip ospf message-digest-key 1 md5 TSHOOT
ip ospf authentication message-digest

Answer:add to acl 1 permit ip 10.2.1.0 0.0.0.255

Ans1) R1
Ans2) NAT
Ans3) Add the command permit 10.2.0.0 in the nat_pool access-list

Ensurepass offers Latest 2013 642-832 Real Exam Questions , help you to pass exam 100%.

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.